use a compatible library with a minSdk of at most 15

Problem : Suggestion: use a compatible library with a minSdk of at most 15

Solution :

Open build.gradle
and modify the version from 15 to 18



Post a Comment

0 Comments

Featured post